Compatibilidad de Polycom Trio y la plataforma SoundStation IP

Partners de teléfonos de conferencias Polycom Trio y SoundStation IP

Polycom se compromete a colaborar con sus partners de teléfonos de conferencia Polycom Trio y SoundStation IP para mantener actualizada la interoperabilidad con las versiones más recientes de las principales plataformas. Los siguientes partners han demostrado la interoperabilidad de los teléfonos de conferencia Polycom Trio y SoundStation IP con sus plataformas de telefonía IP. DEBIDO A LA GRAN CANTIDAD DE COMBINACIONES POSIBLES, POLYCOM NO GARANTIZA LA INTEROPERABILIDAD DE NINGÚN PRODUCTO DE HARDWARE O SOFTWARE ESPECÍFICO.

Dado el compromiso de Polycom con los estándares abiertos y su implementación en la mayoría del software de Comunicaciones Unificadas utilizado de manera uniforme en toda la línea de productos SoundStation IP, se presupone (aunque no se garantiza) la interoperabilidad entre todos los modelos de SoundStation IP y las principales versiones más recientes, incluso si no aparecen específicamente en la siguiente tabla. Al igual que sucede con todos los productos SoundStation IP, los clientes deben consultar a su partner de canal con certificación Polycom VOIP para obtener asistencia técnica e información acerca de la interoperabilidad del producto.

Documento sin título

Socio

Plataforma

Número de versión de la plataforma

SoundStation IP

Información adicional

5000

6000

7000

Duo

Trio 8X00

Número de versión de software

Cumplimiento de Avaya DevConnect probado

Aura® Communication Manager

8.0

5.7.2 AB

Haga clic aquí

7.0

5.4.0 AA

Haga clic aquí

6.2

4.0.x

-

Haga clic aquí

6

3.3.1

3.3.1

-

Haga clic aquí

5,1

3.1.2

-

Haga clic aquí

Software 10.1

5.5.3 AA

Haga clic aquí

IP Office

Software 9.1

-

5.4.3AA

Haga clic aquí

Software 8.0

4.0.x

-

Haga clic aquí

Software 6.1

3.3.1

3.3.1

Haga clic aquí

Software 5.0

3.1.3

Haga clic aquí

SE13

3.2.0.0157

Haga clic aquí

CS 2100/SL100 PBX

7,5

4.0.x

Haga clic aquí

CS 1000

3
IEEE5 (L050V00.2.0.1)

3.1.2

Haga clic aquí

S5500 (ACB) Integral Enterprise

10,5

4.0.x

Haga clic aquí

BroadSoft

BroadWorks

R20

5.4.0

R17 SP2/R18 SP1

4.0.1

Cisco*

Cisco® Unified Communications Manager

10,5

4.0.x

5.4.0

Haga clic aquí

9.1.x

4.0.x

 

8.6.x

4.0.x

Haga clic aquí

Deltapath

frSIP UC

3.3.x

4.0.x

5.4.3 Rev AD

Haga clic aquí

VMC

3.3.x

4.0.x

5.4.3 Rev AD

Haga clic aquí

Trio Connector

3.3.1

5.4.3 Rev AD

Haga clic aquí

Genesys

PureCloud

4.0.12

5.4.2

PureEngage

N/D

N/D

PureConnect

4.0.8

MetaSwitch

CFS

8,3

4.0.11

5.5.2

Microsoft

Microsoft® Lync™

2013

4.1.x

4.1.x

5.4.0

Haga clic aquí

2010

4.1.x

4.1x

Haga clic aquí

4,1

3.2.x

3.2.x

Haga clic aquí

Mitel (partner tecnológico)

Mitel MCD

4

3.1.x

3.1.x

Haga clic aquí

4

3.3.x

3.3.x

Haga clic aquí

Mitel 5000 CP

10,1

3.2.x

3.2.x

Haga clic aquí

Mitel 3300 ICP

10

3.1.x

Haga clic aquí

9

3.1.x

Haga clic aquí

V1.0

4.0.x

Haga clic aquí

NetSapiens

SNAP

1225/V35

4.0.9

5.4.1

UNIFY
(programa para partners tecnológicos, anteriormente conocido como Siemens Enterprise Communications)

OpenScape Voice

V9.0

Por determinar

Haga clic aquí

V8.0

Por determinar

V7.0

4.0.x

Haga clic aquí

V6.0

4.0.1

Haga clic aquí

V5.0

4.0.1

Haga clic aquí

OpenScape 4000 (anteriormente, HiPath 4000)

V8.0

Por determinar

Haga clic aquí

V7.0

5.4.2AA

V6.0

3.3.0 / Duo: 4.0.x

Haga clic aquí

V5.0

3.3.0

3.3.0

Haga clic aquí

V4.0

3.1.1

Haga clic aquí

OpenScape Business

V8.0

4.0.x

Haga clic aquí

HiPath 3000

V8.0

3.3.1 / Duo: 4.0.x

Haga clic aquí

OpenScape Office LX/MX

V3.0

4.0.x

Haga clic aquí

V. 2.0

3.3.1

Haga clic aquí

* Probado por Polycom